FORUM HI-FI VIDÉO


S'inscrire Aide

Profil du membre alainjean

Rechercher dans le forum hi-Fi Vidéo :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

3 548

questions dans le
forum hi-Fi Vidéo


Membre inscrit alainjean sur le forum Hi-Fi Vidéo

alainjean
a posté 9 messages sur le forum Hi-Fi Vidéo :


Multi-Forums

Bonjour et merci à Administrateur.
Je viens de prendre connaissance de vos deux derniers messages aujourd'hui.
OK, je vais faire les deux photos demandées dès que le soleil sera de retour ! (pourtant je suis en Provence) !
Je vous les adresserai par mail sur l'adresse que vous m'avez donnée.
En attendant, je vais essayer de mesurer les tensions sur les condos.
En vous remerciant.
Bien cordialement.
Alainjean
06 février 2018 à 15:05
forum consulter ce sujet Enceinte Marque Sonos ne s'allume plus

Merci pour votre réponse, désolé pour cet envoi de photos qui n'a pas fonctionné.

Je vais essayer de vous les faire parvenir par cet envoi.
P. S. : Je suis limité par le nombre de photos (fichiers trop lourds ?)
Donc je vais vous les envoyer en plusieurs fois, désolé !
Merci encore. Avec mes remerciements.
Alainjean

Pour agrandir les images, cliquez dessus.
dépannage enceinte Sonosdépannage enceinte Sonosdépannage enceinte Sonosdépannage enceinte Sonosdépannage enceinte Sonos

01 février 2018 à 19:59
forum consulter ce sujet Enceinte Marque Sonos ne s'allume plus

Publicité

A l'Administrateur Bricovidéo.

Bonjour,
Je reviens vers vous pour vous donner les éléments demandés concernant la panne de mon enceinte SONOS.
Marque : SONOS, Modèle : Play 5 ----100/240 v 50/60 Hz-2A- (5 Haut - Parleur)
N° Série : 1308 00-0E-58-82-9F-96-0

Veuillez trouver ci-joint quelques photos qui je l'espère pourront vous aider à me diriger dans la recherche de cette panne.
En vous remerciant par avance. Bien cordialement.
Alainjean

P. S. : Je ne sais pas si vous allez pouvoir voir les photos, pourtant ce sont des formats jpg ?
Me tenir informé svp, merci.
01 février 2018 à 15:33
forum consulter ce sujet Enceinte Marque Sonos ne s'allume plus

Bonjour et merci pour votre réponse,
Oui l'alimentation est bien intégrée à l'enceinte.
Après avoir constaté qu'il n'y avait pas de fusible verre de protection à l'intérieur, je ne suis pas allé plus loin dans la recherche et j'ai préféré m'adresser à vous avant de déposer le circuit imprimé.
Donc je vais à nouveau ouvrir l'enceinte, déposer la carte circuit imprimé, faire des photos et vous envoyer les références de l'enceinte.
D'autre part, oui je sais me servir d'un multimètre (suis un ancien électricien) à la retraite aujourd'hui.
Avec mes remerciements à toute votre équipe que je contacterai dès que j'aurai tous les éléments.
Bien cordialement.
Alainjean
31 janvier 2018 à 10:05
forum consulter ce sujet Enceinte Marque Sonos ne s'allume plus

Bonjour,

J'ai une enceinte de la Marque Sonos qui ne s'allume plus lorsque je la branche au secteur.
Après ouverture (elle n'est plus sous garantie) je pensais trouver un fusible verre ? mais hélas point de fusible !
Quelqu'un connait-il ce matériel et peut-il me guider dans la recherche de la panne ?
Où puis-je trouver les pièces de remplacement de ce matériel si nécessaire ?
Merci pour votre aide.
Bien cordialement.
Alainjean
27 janvier 2018 à 15:52
forum consulter ce sujet Enceinte Marque Sonos ne s'allume plus

Bonjour et merci à GL et Administrateur,
Après branchement de mes appareils, je peux enfin voir mes DVD, mes films sur mon magnétoscope, je peux également enregistrer un programme TV sur mon magnétoscope.
Seul problème, je ne peux enregistrer que la chaine que je regarde, Ex : j'enregistre un film sur la chaine 1, mais je ne peux pas regarder en même temps la chaine 2... (cela avec mon démodulateur satellite).
Du temps de l'analogique il n'y avait pas ce problème, je pouvais enregistrer la 6 et regarder la 1 en même temps.
Existe t-il une solution à ce problème ?
Merci pour vos réponses.
Alainjean
20 janvier 2014 à 18:02
forum consulter ce sujet Comment brancher décodeur satellite sur 1 magnétoscope et 1 DVD

Bonjour, Merci à GL et Administrateur Bricovidéo pour votre aide.
Pourquoi ne faut-il pas brancher un commutateur péritel automatique, mais plutôt un Manuel ?
Cordialement. Alainjean.
18 janvier 2014 à 16:36
forum consulter ce sujet Comment brancher décodeur satellite sur 1 magnétoscope et 1 DVD

Bonjour,

J'ai un décodeur satellite Numérique Strong SRT 6410 à 2 prises péritel, un magnétoscope VHS à 2 prises péritel, 1 Lecteur DVD à 1 prise péritel, et 1 TV (cathodique) à 2 prises péritel.
Pouvez-vous me donner la procédure de branchement de tous ces appareils avec les cordons péritel et câbles d'antenne, pour pouvoir profiter de ces matériels en lecture mais aussi en enregistrement (chaines TV vers Magnétoscope).
Merci à vous.
Cordialement.
Alainjean
17 janvier 2014 à 18:18
forum consulter ce sujet Comment brancher décodeur satellite sur 1 magnétoscope et 1 DVD

Bonjour,

J'ai récupéré dernièrement un démodulateur STRONG SRT 4430, à la mise sous tension rien ne s'allume, je l'ai ouvert pour vérifier le fusible verre de protection, il est bon, visuellement sur la carte électronique rien d'anormal, pas de traces de "flash" tout semble OK.
Cet appareil est viaccess, faut-il obligatoirement une carte pour qu'il s'allume, et si oui, quel type de carte ?
Merci pour vos réponses si vous pouvez m'aider.
03 janvier 2014 à 15:50
forum consulter ce sujet Démodulateur STRONG SRT 4430 ne s'allume pas


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo