FORUM HI-FI VIDÉO

S'inscrire Aide

Profil du membre Superkiwi

Rechercher dans le forum hi-Fi Vidéo :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 3 600 questions dans le forum hi-Fi Vidéo


Membre inscrit Superkiwi sur le forum Hi-Fi Vidéo

Superkiwi
a posté 2 messages sur le forum Hi-Fi Vidéo :


Multi-Forums

Bonjour,
J'ai déjà un amplificateur qui me permet de répartir l'antenne sur deux autres TV.
Ça ne fait pas la même chose qu'un répartiteur passif ?
Je ne trouve pas dans le menu de ma TV un item me permettant de réinitialiser le décodeur TNT.
Est-ce que si je lance une recherche des chaines cela revient au même ?
Merci.
04 mars 2014 à 18:00
forum consulter ce sujet Problème réception image TV en mosaïque

Bonjour,

J'ai un petit problème de réception de l'image sur ma TV.
C'est une TV HD avec TNT intégrée.
Chez moi j'ai mis en place un amplification / réplicateur d'antenne afin de pouvoir à partir de l'antenne de la ville (je n'ai pas de parabole ni de râteau sur le toit) installé plusieurs TV dans plusieurs pièces.
Parfois l'image de la TV se fige ou fait une sorte de mosaïque, je suis alors obligé de débrancher l'antenne au niveau de la TV puis de la rebrancher pour que ça refonctionne.
Récemment j'ai branché entre l'antenne de la ville et ma TV un décodeur TNT et je n'ai plus le problème de mosaïque.
Pouvez-vous me dire si le problème provient de la TV, du débit de l'antenne de la ville ou de mon amplificateur d'antenne ou d'autre chose ?
Merci pour vos réponses.
26 février 2014 à 11:22
forum consulter ce sujet Problème réception image TV en mosaïque

Publicité